Unable to resolve target 'android-19'

原创
2015/09/29 23:12
阅读数 61
这是由于版本不一致造成的--具体方法:找到project.properties文件。 见到里面的target=android-19将19改成你当前android版本号 最后clean一下项目。 打完收工
展开阅读全文
打赏
0
0 收藏
分享
加载中
更多评论
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部