加载中
Springboot集成SpringDataElasticsearch依赖包注意事项之一

依赖包 compile 'org.springframework.boot:spring-boot-starter-web:2.0.4.RELEASE' compile 'org.springframework.boot:spring-boot-starter-data-elasticsearch:2.0.4.RELEASE' PS: maven...

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部