加载中
apache+php环境整合

apache和PHP的整合,看似很简单,但版本的匹配也着实让人头疼。文件配置都大同小异,关键还是在于对apache和php版本的选择上,经过我多次测试,apache2.2.21+php5.3.10可用。...

2015/06/27 22:07
155

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部