加载中
CentOS安装CMake

CentOS6.5自带的CMake版本过低,利用官方提供的二进制文件安装最新版本的CMake。 1、如有必要,移除已安装的CMake 2、下载二进制文件 wget --no-check-certificate https://cmake.org/files/...

2018/04/27 12:22
106

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部