加载中
【翻译】Yii2 第2章 用Yii2创建自定义应用(第2部分)

Web Application Development with Yii2 and PHP 第2章 第2部分

2015/09/29 12:53
453
【翻译】Yii2 第2章 用Yii2创建自定义应用(第1部分)

Web Application Development with Yii2 and PHP 第2章 第1部分

2015/09/20 23:43
847
【翻译】Yii2 第1章 开始

Web Application Development with Yii2 and PHP 第1章

2015/09/15 10:10
960
PHP5.3升级PHP5.4过程中遇到的问题及解决方案

背景 由于准备采用Yii2开发,必须将php环境升级到5.4+,而公司目前的服务器是win2003,PHP从5.5开始,就不支持XP和2003了,因此目前最高的5.6版本就不指望了。 当前配置 Windows 2003 Serve...

2015/09/10 10:19
268
Yii2的安装

Composer安装 https://getcomposer.org/download/ 创建Yii2项目 第一次composer前应执行: composer global require "fxp/composer-asset-plugin:~1.0.0":1.0.0" 创建过程中,可能会要求输...

2015/09/07 11:14
44
Yii2国际化i18n(多语言)配置的基本步骤

Yii2国际化i18n(多语言)配置的基本步骤

2015/09/05 14:23
688

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部