加载中
在openEuler系统的ECS上,部署MySQL 8.0.x

之前在华为云上用的ECS一直是CentOS 8系统 ,在官宣CentOS 8将于2021年12月31日提前终止支持后,决定提前转向openEuler。 背景信息 操作系统:公共镜像openEuler 20.03 (LTS) 64-bit。 yum源...

openEuler,误删/卸载系统自带的python3.7,导致yum、dnf命令不可用/无法使用的解决方法

目录 1-问题描述 2-解决方法 1.安装python3.7 2.安装yum相关包 3.安装dnf相关包 4.安装python3-dnf 5.查看版本 3-参考文档 1-问题描述 openEuler20.03自带的python3为3.7版本,为了安装3.9版...

03/31 10:33
1.7K

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部