加载中
libvlc源码编译

#-1 安装编译vlc的必要工具 ######VLC需要C11编译器以及开发工具链 ######建议使用高于4.9版本的gcc,另外clang/LLVM也是可以的。如果你是从git仓库构建,你还需要gnu构建系统即 autotools(au...

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部