加载中
002-apollo安装2

apollo安装 安装的mysql版本要求在5.6.5+ Java 环境Apollo服务端:1.8+ Java 环境Apollo客户端:1.7+ 运行命令 SHOW VARIABLES WHERE Variable_name = 'version'; 下载包地址: https://githu...

2019/12/26 00:40
91
001-apollo的安装

Apollo(阿波罗)是携程框架部门研发的配置管理平台,能够集中化管理应用不同环境、不同集群的配置,配置修改后能够实时推送到应用端,并且具备规范的权限、流程治理等特性。服务端基于Sprin...

2019/11/30 18:40
134

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部