参照教程,该编译的也编译了,但是idea仍然提示2.0-snapshot的依赖库是红色的。难道就这样了? #YMP#

评论

最新评论(1

有理想的鱼
2017/04/27 20:17  
Sorry回复晚了!最新框架代码的版本是2.0.0,你修改一下pom.xml的依赖配置试试。

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部