加载中
记一次android项目集成flutter module出现包冲突问题:Program type already present: android.support.v4.app.xxxxx

我的android项目集成的是基础库是support:appcompat-v7,并没有用谷歌最新的androidx,此问题是在support:appcompat-v7库的情况下出现。 当我集成flutter module并运行项目的时候出现以下情况...

08/19 16:15
942

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部