加载中
Flume安装

1、下载apache-flume-1.7.0-bin.tar.gz 2、在安装apache-flume-1.7.0之前,确保JDK1.7+已安装完毕 3、解压apache-flume-1.7.0.tar.gz tar -zxvf apache-flume-1.7.0-bin.tar.gz mv /app/apa...

2017/01/10 20:23
134

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部