加载中
Linux —— Nginx安装

linux版本:CentOS7 64位 Nginx需要依赖主机上有安装编译包和一些依赖包,可以使用yum包管理器来安装和创建这些软件,如果已安装也会查询并更新到最新版本 执行: yum install gcc gcc-c++ ...

2018/01/18 11:19
15

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部