开源中国

我们不支持 IE 10 及以下版本浏览器

It appears you’re using an unsupported browser

为了获得更好的浏览体验,我们强烈建议您使用较新版本的 Chrome、 Firefox、 Safari 等,或者升级到最新版本的IE浏览器。 如果您使用的是 IE 11 或以上版本,请关闭“兼容性视图”。
终日惶惶的个人空间 - 开源中国社区
技能积分 0
活跃积分 0
粉丝 0
加入于 2016/08/18 最近登录:06/08 19:09
终日惶惶 2周前
提示命令行太长
@pengli666
雅虎官方github项目:https://github.com/yahoo/kafka-manager 这里提供编译好了的包,下载后可以直接使用,可以不用去sbt编译。 链接:http://pan.baidu.com/s/1bQ3lkM 密码:c251 1、将下载后的包上传到linux目...
终日惶惶 2个月前
更新了动态
伪开源就伪开源,还整这么多大道理,当了婊子还立牌坊,真有意思 #开源网校平台#
0 0 查看
终日惶惶 8个月前
不是被强了么??能运行命令??
@GKTest
1、环境,CentOS7 Minimal 64位,Docker必须要64位的系统 2、通过yum命令直接安装,yum install docker 3、启动Docker,并将其设置为开机启动 (1)启动,systemctl start docker.service (2)开机启动,systemctl e...
终日惶惶 8个月前
activeMQ怎么在一台虚拟机上布署?
@萧十一郎君
    自从activemq5.9.0开始,activemq的集群实现方式取消了传统的Master-Slave方式,增加了基于zookeeper+leveldb的实现方式,其他两种方式:目录共享和数据库共享依然存在。本文主要阐述基于zookeeper和lev...
终日惶惶 8个月前
:fearful: 写的什么这是……
@chaun
自从activemq5.9.0开始,activemq的集群实现方式取消了传统的Master-Slave方式,增加了基于zookeeper+leveldb的实现方式,其他两种方式:目录共享和数据库共享依然存在。本文主要阐述基于zookeeper和leveldb搭建a...
终日惶惶 8个月前
当然有关系了,显然是在问有spring-boot有没有内置redis3.0相关的支持
@jack_jones
spring-boot支持redis3.0集群吗
顶部
×
动弹一下 还可以输入5
单图/多图
网络图片
上传图片
9 张,还能上传 9
上传图片
  • +
发布
×
设置备注名:
保存
用户尚未登录,点击这里登录