加载中
安装Phalcon框架

我的环境是64位的 Win7,Wampserver2.4 集成包(Apache 2.4.4,php5.4.12,MySQL 5.0.10)。 安装 Phalcon 也极其简单,只需要下载一个文件(php_phalcon.dll), 要以 phpinfo() 里面“Arc...

2015/05/25 22:25
36

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部