gui

原创
2018/04/24 10:05
阅读数 124

MFC:老 Windows 逼你用 WTL:真的能用? WPF:新 Windows 逼你用 Cocoa:OS X 逼你用 wxWidgets:没人用,因为大家都在用原生 GUI 库逼别人换操作系统 Qt:KDE 逼你用 GTK:Gnome 逼你用 gaclib:轮子哥逼你用 OWL:十几年前的老代码逼你用

作者:Asterisk 链接:https://www.zhihu.com/question/23480014/answer/91481957 来源:知乎 著作权归作者所有。商业转载请联系作者获得授权,非商业转载请注明出处。

展开阅读全文
打赏
0
0 收藏
分享
加载中
更多评论
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部