使用react-native-scrollable-tab-view报错Invariant Violation: requireNativeComponent RNCViewPager

原创
2020/08/08 21:07
阅读数 831

使用react-native-scrollable-tab-view报错Invariant Violation: requireNativeComponent RNCViewPager

解决方法:

yarn add @react-native-community/viewpager

 

展开阅读全文
加载中

作者的其它热门文章

打赏
0
0 收藏
分享
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部