Fedora 安装gcc, 提示cloog-ppl的依赖包libppl.so.9和libppl...

原创
2011/12/30 15:59
阅读数 1.9K

Fedora 安装gcc, 提示cloog-ppl的依赖包libppl.so.9和libppl.c.so找不到

安装以下包后,即可解决找不到libppl.so.9和libppl.c.so的问题,然后再执行RPM -ivh cloog-ppl*安装,最后进行RPM -ivh gcc++*进行安装。

ppl-0.11.2-3.fc16.i686.rpm

 

 

 

展开阅读全文
打赏
0
0 收藏
分享
加载中
更多评论
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部