加载中
安装Rails3

1.安装Ruby1.9 2.安装DevKit cd <DEVKIT_INSTALL_DIR> ruby dk.rb init ruby dk.rb install 3.升级RubyGems版本 gem update --system 4.安装Rails gem install rails --no-ri --no-rdoc 安装...

2012/02/07 11:07
88

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部