加载中
亲自测试Ubuntu17.04(16.04)+Nvidia GT 640LE+CUDA9.0+cuDNN7.05+Tensorflow1.5(GPU)+Anaconda5.01(python3.6)

Ubuntu17.04(16.04)+Nvidia GT 640LE+CUDA9.0+cuDNN7.05+Tensorflow1.5(GPU)+Anaconda5.01(python3.6)配置安装 注:官方已经不支持ubuntu17.04了,所以将环境迁移到ubuntu16.04下,同样的编译...

01/12 13:00
992

没有更多内容

加载失败,请刷新页面

返回顶部
顶部