加载中
android 通过setalpha设置透明度 无效及3.0以下不兼容的问题

android 通过setalpha设置透明度 无效及3.0以下不兼容的问题 【1】3.0以下版本,不支持setalpha, 且不支持在xml文件中设置android:alpha = "0.5"这种方法(如果xml中设置则一律是不透明的); 【...

2015/04/29 00:40
4
Paint类介绍

package eoe.Demo; import android.content.Context; import android.graphics.Canvas; import android.graphics.Color; import android.graphics.Paint; import android.util.Log; import ...

2015/04/29 00:41
27

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部