加载中
Linux解决:no acceptable C compiler found in $PATH

安装libevent或者mysql的时候报错,如下: [root@Testing libevent-2.0.21-stable]# bash ./configure checking for a BSD-compatible install... /usr/bin/install -c checking whether bu...

2014/10/24 10:15
190

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部