开源中国

我们不支持 IE 10 及以下版本浏览器

It appears you’re using an unsupported browser

为了获得更好的浏览体验,我们强烈建议您使用较新版本的 Chrome、 Firefox、 Safari 等,或者升级到最新版本的IE浏览器。 如果您使用的是 IE 11 或以上版本,请关闭“兼容性视图”。
殊麒的个人空间 - 开源中国社区
技能积分 4
活跃积分 32
粉丝 16
加入于 2010/07/29 最近登录:12/05 20:15
最新博客 全部 (8)
Xshell+Xftp SSH隧道代理
Xshell+Xftp SSH隧道代理
2015/12/30 发布
3373 1
71 0
ssh连接报错的处理
2017/02/25 发布
66 0
殊麒 5个月前
从4.4开始一直在用,越用越好。
@两味真火
FreeBSD 11.1 正式版发布了。FreeBSD是类UNIX操作系统,它基于加州伯克利大学的“4.4BSD-Lite”发行并带有一些“4.4BSD-Lite2”增强,面向i386、amd64、IA-64、arm、MIPS、powerpc、ppc64、PC-98、UltraSPARC等平...
殊麒 5个月前
这特么写的什么玩意儿?
@局长
开源从上世纪六七十年代开始,到现在已经获得了全球范围IT工作者的认可。北京市经济和信息化委员会委员姜广智也曾表示:“没有开源软件技术,就没有中国软件产业,同时开源软件也决定了我国十几年软件的路线”。一...
殊麒 7个月前
一、NodeJS安装 1、去官网 https://nodejs.org/en/下载安装,记住nodejs的安装路径; 2、查看安装的结果: 3、更换npm源(国内环境,直接用默认源速度慢,不稳定) 二、插件安装 1、下载:https://github.com/ta...
0 查看
殊麒 8个月前
资料这么少?3年前的一篇文章连对应的原文地址都挂了
@王练
Pixi.js 是一个超快的 HTML5 2D 渲染引擎,目标是提供一个快速的、轻量级而且是兼任所有设备的 2D 库。 Pixi.js 提供无缝 Canvas 回退,支持主流浏览器,包括桌面和移动。 Pixi 渲染器可以开发者享受到硬件加速...
殊麒 10个月前
一台ubuntu 16.04服务器(事后证明阿里云上的FreeBSD 10.1版本也是一样),在经历了update之后,忽然在用navicat for MySQL连接时报错无法连接(SSH终端连接正常),错误信息为:Server does not support diffie-...
0 查看
殊麒 1年前
更新了动态
我发布了找人“ijkplayer安卓整合”,项目预算:500元,快来报名吧!查看
0 0 查看
殊麒 1年前
更新了动态
我发布了悬赏“ijkplayer安卓平台整合(不用驻场)”,悬赏金额:1,500元,快来报名吧!查看
0 0 查看
殊麒 1年前
回复了悬赏: ijkplayer整合
只集成,不做业务
@殊麒
把开源的ijkplayer根据需求封装整合到现有的APP中,安卓和IOS各一套。要求熟悉ijkplayer、熟悉安卓/ios原生开发,熟悉JS,不用驻场,测试通过后结算,时间3天之内。
殊麒 1年前
更新了动态
我发布了悬赏“ijkplayer整合”,悬赏金额:2,000元,快来报名吧!查看
0 0 查看
殊麒 1年前
感谢回复。
@Telesa
你有企业证书的话是没有限制的,item-services只是一种发布方式!
顶部
×
动弹一下 还可以输入5
单图/多图
网络图片
上传图片
9 张,还能上传 9
  • +
发布
×
设置备注名:
保存
用户尚未登录,点击这里登录