加载中
【解决】升级Mac Yosemite (10.10) 后Idea报Java版本低

升级Mac Yosemite (10.10) 后Idea报Java版本低,主要原因是升级后,java从1.6升级到1.7导致。 修改Idea的配置即可。 cd /Applications/IntelliJ IDEA 13.app/Contents vi Info.plist 修改JVM...

2014/10/22 23:36
101

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部