开源中国

我们不支持 IE 10 及以下版本浏览器

It appears you’re using an unsupported browser

为了获得更好的浏览体验,我们强烈建议您使用较新版本的 Chrome、 Firefox、 Safari 等,或者升级到最新版本的IE浏览器。 如果您使用的是 IE 11 或以上版本,请关闭“兼容性视图”。
LiGuangRi的个人空间 - 开源中国社区
技能积分 0
活跃积分 0
粉丝 1
加入于 2012/04/16 最近登录:今天 12:10
mojiayi 8小时前
更新了动态
头一回看到鼠标垫爆炸。。。。。。
0 0 查看
mojiayi 22小时前
项目规范中有一项常见的要求,在类级和方法级注释里写上创建者和创建时间,在方法级注释里写上创建者和维护者,以及创建时间和最近修改时间。 在网上搜索了一番,发现很多相似功能的帖子。在借鉴他人经验的基础之...
0 查看
mojiayi 1周前
回复@freecoder : 我现在用的是deepin,输入法改用fcitx了,蛮好用的,QQ在deepin里自带了有,很方便
@freecoder
我不知道你具体用哪个Linux 发行版,但是 fcitx 输入法中支持搜狗拼音,如果愿意,可以试试。 我没有用过Linux 下得QQ,不知道该怎么用了。
mojiayi 2周前
借口而已,需要一起加班为什么不早说
@OSC扫黄打非办公室
我17年遇到过一个SB公司,在光谷创意大厦,领导就是个大煞笔,试用期一个月后开除我,理由是我晚上没加班不能配合同事工作,然而入职前并没有告诉我晚上要加班。
mojiayi 2周前
公司招人还是很注重诚信的,没必要造假。大部分公司都会说他们是根据能力来给钱的,你说公司按照工作年限给钱,是因为大部分人都只有与工作年限相应的能力。
@迁离
原因:本人两份工作之间有5个月的空白期,又加上参加工作稍晚点。 实际工作经验:2014 年毕业     2015/12 ~ 2016/05     2016/12 ~ 至今 我想包装一下:     2015/07 ~ 2016/05     2016/05 ~ 至...
mojiayi 2周前
手机还是不太方便的
@抢小孩糖吃
我通过手机上的TIM来沟通,文件互传发送邮件
mojiayi 2周前
我只会用QQ,不会开发
@张亦俊
你去跟腾讯的面试官讲,我致力于linux qq的开发,不拿一毛工资,看别人要不要你
mojiayi 2周前
作为一个把Linux作为主力系统的开发人员,真心需要腾讯更新一下QQ,尽管deepin已经自动集成了QQ,但是不管是用什么模拟器来运行QQ,总没有原生的好用吧。 不要说开发人员不需要QQ,起码我这里现在的各种沟通都是通...
4 查看
mojiayi 2周前 Android
更新了动态
QQ什么时候能再出linux版本的222222
1 0 查看
mojiayi 2个月前
我现在就在用deepin,Mac的UI风格,windows的使用习惯基本上没变,内核却是类型ubuntu的,很方便呀
@gitOpen_1
公司使用Windows,因为这货开发时不时的来点不知道怎么就不好使了的问题。 是否有必要换linux呢,但公司还有不少软件要在Windows环境下运行。。。。
顶部
×
动弹一下 还可以输入5
单图/多图
网络图片
上传图片
9 张,还能上传 9
  • +
发布
×
设置备注名:
保存
用户尚未登录,点击这里登录