加载中
Windows上安装Tensorflow

1,TensorFlow只支持64位平台 2,下载python 3.5.X (必须是64位的),地址如下: https://www.python.org/ftp/python/3.5.2/python-3.5.2-amd64.exe https://www.python.org/ftp/python/3.5.2/py...

Liunx(Centos6.5)上安装TensorFlow

1,TensorFlow只支持64位平台 2,centos6.5默认安装的python是2.6版本的,TensorFlow要求是2.7.x或3.x 3,升级python到最新的3.6.2版本,过程如下: 1.下载源码文件 wget https://github.com/pypa...

没有更多内容

加载失败,请刷新页面

返回顶部
顶部