加载中
linux强制改密码

强制改不了···策略文件限制了 password requisite pam_pwquality.so minlen=9 try_first_pass local_users_only retry=3 authtok_type= enforce_for_root ocredit=0 lcredit=-1ucredit=-1...

2017/12/05 16:41
25
spawn_id: spawn id exp4 not open

spawn 自动连接问题

2017/12/02 20:28
87
postman伪造http请求头

nginx请求头伪造,制定不同请求头的相应策略

2017/11/27 18:44
23
使用cpanm安装perl相关模块 mongo

mongostat安装 我们直接通过rpm方式即可安装成功 wget https://repo.mongodb.org/yum/redhat/6/mongodb-org/3.2/x86_64/RPMS/mongodb-org-tools-3.2.9-1.el6.x86_64.rpm rpm -ivh mongodb...

2017/10/30 15:04
18
Google protobuf的安装 

下载: http://download.openpkg.org/components/cache/protobuf/protobuf-2.5.0.tar.bz2 tar -xf protobuf-2.5.0.tar.bz2 cd protobuf-2.5.0 编译安装 ./configure make make check make i...

2017/10/27 20:28
39
nginx配置ssl启动报错

I have to add ssl (https) for a website, I was given a SSL.CSR and a SSL.KEY file. I 'dos2unix'ed them (because they have trailing ^M) and copied them to the server(CSR -> myweb...

2017/07/25 10:28
157
记一个奇怪文件的删除

-rw-r--r-- 1 root root 22 Jan 8 01:29 -rw-r--r-- [root@ ]# ls -* ls: invalid line width: -r--r-- [root@]# ls -l -- *rw* -rw-r--r-- 1 root root 22 Jan 8 01:29 -rw-r--r-- [root@]#...

glances排错

pip install --upgrade setuptools pip install glances --upgrade #glances -v Glances version 1.7.4 with PsUtil 0.6.1...

2016/08/11 17:20
21
open-falcon

open-falcon下dashboard插件

2015/10/23 14:14
390

没有更多内容

加载失败,请刷新页面

返回顶部
顶部