加载中
CentOS下安装beanstalkd服务

beanstalkd在CentOS下没有默认的安装包,需要手动编译安装,最新版本1.6,不过1.5版本后,取消了对libevent的依赖,但不能直接启动作为daemon进程,1.4.6还是可以使用参数 -d 启动为 daemon...

2012/09/10 11:14
1W

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部