加载中
cocoapods 安装使用, 常见错误及解决办法

安装 cocoapods 1. 安装/更新 gem 看这个就好了 国内镜像官网 https://gems.ruby-china.com/ 这里简单列下步骤 $ gem update --system #这里请翻墙一下 $ gem -v $ gem sources -l $ gem so...

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部