加载中
Ubuntu14.04下安装coreseek-3.2.14

由于Ubuntu14.04中自带的gcc版本太新了,导致make编译不成功!本人通过百度成功找到了一个补丁文件

2015/01/22 23:17
155
如何在Ubuntu14.04+上编译同时支持python2和python3的vim?

How to build .deb files of vim which support both python2 and python3 on Ubuntu14.04?

2015/05/15 15:40
64

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部