有个客户要求我们的码云要兼容 ie8,你们说我答应吗?

评论

最新评论(105

小木屋里的女优
2017/11/04 11:57  Android
我第一个 fork 他的代码
酷酷的就
2017/11/04 10:12  
是SVIP9么?
如比如比
2017/11/04 09:23  iPhone
是客户吗?
外卖担当
2017/11/03 20:00  iPhone
打死那个客户
开源中国首席大师兄
2017/11/03 17:37  
听我一句话 IE每个版本都是垃圾
leonli188
2017/11/03 17:23  
什么软件公司一定要用IE?
开源中国首席吹牛大师
2017/11/03 16:53  
要客户换个macos,无法安装ie8,搞定
少惹是非
2017/11/03 16:24  
知道为什么还有这么多用IE的吗,就是这么惯出来的
struct
2017/11/03 15:47  
必须兼容,没有 IE8 就没有新中国。不兼容 IE8 就是反党、反国。
独孤晓林
2017/11/03 15:18  
答应你就有事做了
thinkgood
2017/11/03 14:00  
你兼容ie8, 爷爷们就不用了
cc_z
2017/11/03 12:56  
把火狐安装包的名字和图标改成ie8发给客户,然后告诉他们,这是ie8的开源中国社区定制版。
itfanr
2017/11/03 12:42  Android
不要
Fize
2017/11/03 11:30  
答应了屁,异教徒!~
D2-Studio
2017/11/03 11:24  
如果客户愿意支付(开发费用+后期维护费用)*100倍 ,那么加吧……
北漂的我
2017/11/03 11:04  
这样的客户太业余,不用搭理他。
chaoshu
2017/11/03 10:35  
打死客户就行了~
真J
2017/11/03 10:35  
ie8就是陀. 赶快让他死,,最讨厌客户让兼容ie8了

没有更多内容

加载失败,请刷新页面

返回顶部
顶部