Error: Cannot run aapt, Ubuntu 14.04

原创
2015/02/10 09:46
阅读数 68

Run

sudo apt-get update
sudo apt-get install gcc-multilib lib32z1 lib32stdc++6

should resolve the problem.

展开阅读全文
打赏
0
0 收藏
分享
加载中
更多评论
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部