新版安卓客户端支持2.3了不?

评论

金贞花
2015/01/07 22:44  
回复 @FallenPanda : 好吧,谢谢了,@火蚁
火蚁
2015/01/07 18:49  Android
现在不好支持2.3,要动的东西太多
FallenPanda
2015/01/07 18:47  
https://github.com/ikimuhendis/LDrawer 貌似他们用的这个插件库 只支持14以上...
金贞花
2015/01/07 18:45  Android
@小编辑 那我还是用老板的吧
小编辑 官方人员
2015/01/07 18:43  
暂时不支持

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部