自动加载适当的jQury版本
自动加载适当的jQury版本
gethub_sl 发表于2年前
自动加载适当的jQury版本
  • 发表于 2年前
  • 阅读 3
  • 收藏 0
  • 点赞 0
  • 评论 0

新睿云服务器60天免费使用,快来体验!>>>   

摘要: jQury版本

利用条件注释:

<head> <![if lt IE 9]--> <script src="jquery-1.10.1.js" type="text/javascript"></script> <![endif]--> <![if gte IE 9]--><!--> <script src="jquery-2.0.2.js" type="text/javascript"></script> <!--[endif]--> </head>

  • 打赏
  • 点赞
  • 收藏
  • 分享
共有 人打赏支持
粉丝 0
博文 22
码字总数 4460
×
gethub_sl
如果觉得我的文章对您有用,请随意打赏。您的支持将鼓励我继续创作!
* 金额(元)
¥1 ¥5 ¥10 ¥20 其他金额
打赏人
留言
* 支付类型
微信扫码支付
打赏金额:
已支付成功
打赏金额: