centos7 安装 puppeteer

原创
2020/05/06 00:08
阅读数 586
缺少 libXss.so.1
yum install libXScrnSaver
缺少 libatk-bridge-2.0.so
yum install https://dl.google.com/linux/direct/google-chrome-stable_current_x86_64.rpm
展开阅读全文
打赏
0
0 收藏
分享
加载中
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部