加载中
centos 6.3 x64 环境下安装vpn客户端翻Q

前言: 由于项目需要使用google云存储以及facebook, twitter 的API服务, 本地开发服务器需要翻Q. 特地折腾一个给本地服务器 先检查服务器是否安装过 ppp, pptp, pptp-setup, 如果没有, yum -...

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部