开源中国

我们不支持 IE 10 及以下版本浏览器

It appears you’re using an unsupported browser

为了获得更好的浏览体验,我们强烈建议您使用较新版本的 Chrome、 Firefox、 Safari 等,或者升级到最新版本的IE浏览器。 如果您使用的是 IE 11 或以上版本,请关闭“兼容性视图”。
dulerweil的个人空间 - 开源中国社区
技能积分 96
活跃积分 3
粉丝 2
加入于 2013/12/05 最近登录:前天 14:08
DuLerWeil 2天前
回复了动态
多此一问,一直是红薯
@笨笨猴
有谁知道现在OSC的“司花”是谁?
DuLerWeil 3天前
Network Funtion Virtualization
@何慕
可否介绍一下想做NFV方向的程序员需要哪些专业知识与技术?
DuLerWeil 4天前
竟然忽略jetbrains系列,该引颈就戮
@编辑部的故事
这些年来,编写代码本身已经成为一种艺术。现在,有大量的编程语言可供开发者选择使用,从汇编语言到 Ruby 和 Python。尽管对于给定的项目有许多编程语言可供选择,但有一件事是亘古不变的,每个开发者都需要一个...
DuLerWeil 6天前
回复了动态
能动刀就别逼逼
@Touchy
说个实际情况,与男友恋爱快六年,奔着结婚去的,最近男友新买房一套,房产证上没写我名字,他除去月供后,身上钱财所剩无几。我们现在住在他老房子里,不需要房租,只需要少许水电费。那么问题来了,日常生活的所有费用都要我负责了,虽然不多,但是值得我这样做吗?或者这样的男朋友你们作何评价?苦恼。。。。
DuLerWeil 6天前
回复了动态
宣扬传播暴力、恐怖。这条回复只是为了凑足500条的一小步
@小紫羽
正宗的 夫妻肺片 确实是要杀一对夫妻的。
DuLerWeil 6天前
任何人不能将 React 用于与 Facebook 及其合作公司有直接或间接竞争关系的项目中。这条看似很容易避免,实际好严格啊。 BSD+有这么霸道?
@局长
此前,我们曾报道过,使用 GPL 开源许可证的流行内容管理系统 WordPress 因使用 Facebook 的 BSD+ 专利授权条款的 React 而备受争议。 WordPress 和 React 这二者在之前并无联系,但最近几年 WordPress 使用 Re...
DuLerWeil 1周前
1分到2分也是大幅缩短距离,比较增长了100%
@两味真火
今天在西雅图召开的Edge Web峰会上,微软宣布即将到来的EdgeHTML 16更新将大幅缩短和Chrome、Firefox等主流浏览器的差距,并为Windows 10用户提供诸多新功能。 Edge浏览器即将上线的新功能包括: CSS Grid Layou...
DuLerWeil 2周前
肥肠不好用,好吃。
@淡漠悠然
okhttp 3.9.0 已发布,该版本包括大量 bug 修复,以及新功能,具体如下: Version 3.9.0 2017-09-03 Interceptors are more capable. The Chain interface now offers access to the call and can adjust al...
DuLerWeil 2周前
憋出了一个大屁
@达尔文
JUnit 5.0.0 发布了。JUnit 5.0.0 = Platform 1.0.0 + Jupiter 5.0.0 + Vintage 4.12.0。JUnit 5 由三个不同的模块组成: JUnit 平台,其主要作用是在 JVM 上启动测试框架。它定义了一个抽象的 TestEngine ...
DuLerWeil 2周前
全系都在更新。。
@局长
PyCharm 2017.2.3 已发布,该版本包含以下改进: 支持 Docker Compose v3.0 和 v3.1 files (3.2 和 3.3 版本尚未支持,希望在 PyCharm 2017.3 中能实现) Python 控制台用于控制 Docker 和 Docker Console(由于...
顶部
×
动弹一下 还可以输入5
单图/多图
网络图片
上传图片
9 张,还能上传 9
上传图片
  • +
发布
×
设置备注名:
保存
用户尚未登录,点击这里登录