加载中
gulp run coffee 出错,不能解析coffeescript 脚本

要使用 gulp='gulp --require coffee-script/register' 先安装 npm install coffee-script 自己依赖的关系解析有错,自己使用npm重新安装。...

2014/06/16 19:26
322

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部