gulp run coffee 出错,不能解析coffeescript 脚本

原创
2014/06/16 19:26
阅读数 322



要使用

gulp='gulp --require coffee-script/register'


先安装

npm install coffee-script

自己依赖的关系解析有错,自己使用npm重新安装。

展开阅读全文
加载中
点击引领话题📣 发布并加入讨论🔥
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部