Driver [Think] not supported.——ThinkPHP6.0错误解决方法

原创
2020/05/13 14:41
阅读数 1K

使用ThinkPHP6.0框架输出模板的时候,提示错误:

Driver [Think] not supported.

解决方法是:

使用composer安装:composer require topthink/think-view

即可解决。

展开阅读全文
打赏
0
0 收藏
分享
加载中
更多评论
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部