安装SVN提示: make **[subversion/svn/svn] Error1 . u...

原创
2012/11/14 15:06
阅读数 130

   

make编译subversion提示  make **[subversion/svn/svn] Error1   

error 提示上面还有: usr/bin/lb :cannot find -l*


 

如果你的apache版本是2.4.2  svn版本是1.6, 安装时可能会出现以上问题!!可能是版本兼容性的问题!! 可以用apache2.2.9代替!! 


                                             祝你成功!!




展开阅读全文
打赏
0
0 收藏
分享
加载中
更多评论
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部