加载中
mysql 5.5 以上编译安装

mysql 5.5 以上的版本 社区版采用的是cmake 编译安装,不再采用之前gnu autotools 工具的 ./configure make make install安装了。 1. 系统环境 无论是centos还是debian ,都需要安装一些基础...

2013/06/15 14:44
185

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部