加载中
Linux下./configure错误详解

sudo apt-get install 软件包 这个是更新你指定的软件包 sudo apt-get update 获取更新列表 sudo apt-get dist-upgrade 开始更新 ./configure的问题 错误: C compiler cannot create execu...

2014/08/29 13:03
214

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部