程序猿吐槽大汇

原创
2019/11/12 14:30
阅读数 31

npm install nodegit 需要 node 6 以上

https://github.com/gabime/spdlog vs2013 c11 编译错误,需vs2017以上。

展开阅读全文
打赏
0
0 收藏
分享
加载中
更多评论
打赏
0 评论
0 收藏
0
分享
OSCHINA
登录后可查看更多优质内容
返回顶部
顶部