加载中
FlashCS6环境下使用Starling

FlashCS6自带FlashPlayer11和高版本的FlexSDK,使用Starling不需要额外配置什么,在项目中只需要把Starling类包正确导入就可以了。 但要注意一点,测试影片 当选择“在FlashProfessional中”...

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部