加载中
CentOS7 下安装 Nginx + MongoDB + Wildfly

一. 准备 以下是本次安装用到的系统及软件版本: CentOS 7.0 Nginx 1.9.3 MongoDB 3.0.5 Wildfly 9.0.1 JDK 8u51 安装 Nginx 还需要到 Pcre 和 Zlib,它们的版本是: Pcre 8.37 Zlib 1.2.7 二...

2015/08/12 15:53
1K

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部