加载中
最近一次安装Fedora21工作站版的记录(打造多启动U盘)

使用硬盘(Win7+easyBCD)和U盘(Ton8PE,grub引导)引导ubuntukylin-14.04-desktop-amd64.iso、Fedora-Live-Workstation-x86_64-21-5.iso和clonezilla-live-2.3.1-18-amd64.iso...

Fedora21安装ZendServer之后yum报错

Fedora21安装ZendServer之后yum坏掉了...运行说 pycurl: libcurl link-time version (7.20.1) is older than compile-time version (7.37.0) 在源中手动下在了相关包重装了也不行,在网上搜索...

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部