First blog with BloGTK2

The package 'aspell' and 'aspell-en' should be installed due to the dependency. Otherwise you will get 'enchant error'. Now let me publish this to test the BloGTK2~...

2013/07/02 14:19
98

没有更多内容

加载失败,请刷新页面