First blog with BloGTK2

原创
2013/07/02 14:19
阅读数 86
The package 'aspell' and 'aspell-en' should be installed due to the dependency. Otherwise you will get 'enchant error'. Now let me publish this to test the BloGTK2~
展开阅读全文
打赏
0
0 收藏
分享
打赏
0 评论
0 收藏
0
分享
返回顶部
顶部