加载中
ERROR: Java 1.7 or later is required to run Apache Drill.

问题 Apache 的 drill 执行启动命令 drill-embedded 报错: ERROR: Java 1.7 or later is required to run Apache Drill. 通过 java -version 命令查看版本信息如下: java version "1.8.0_...

2017/09/21 17:37
65

没有更多内容

加载失败,请刷新页面

没有更多内容

返回顶部
顶部